Achtung - WebinarFly ist möglicherweise inkompatibel mit Ihrer FlyHub Version!

FlyHub hat eine höhere Frameworkversion als WebinarFly verlangt. Dies kann zu problemen führen. Bitte führen Sie schnellstmöglich ein Update für WebinarFly durch